Перейти к содержимому




Фотография

Форум тормозит.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 21

#1 Дэнис М

Дэнис М

    Пользователь

  • Пользователи
  • 4 340 Cообщений
  • Пол:Мужчина
  • Город:г. Колпино
  • Автомобиль: Audi 80 avant
  • год выпуска: 1994

Отправлено 29 Январь 2016 - 23:07

Даже перед созданием этой темы, пришлось ждать секунд 20. Смысл такой, перед открытием практически любой темы приходится ждать №ое количество времени, когда любые другие сайты открываются без проблем, практически сразу. Так и должно быть? Это у всех?  

P.S. винда свежая, вирусов нет.


  • 0

#2 Karel

Karel

    Перфекционист

  • Модераторы
  • 29 354 Cообщений
  • Пол:Мужчина
  • Город:СПб, почти вантовый мост -)))
  • Автомобиль: Audi
  • модель: A6 C7 3.0TDI
  • год выпуска: 2011

Отправлено 29 Январь 2016 - 23:08

+1

 

На работе тормозит чаще, дома меньше. Но иногда в тему войти пол минуты.


  • 0

#3 dmitry e

dmitry e

    Ауди клуб "Питер"

  • Модераторы
  • 16 894 Cообщений
  • Пол:Мужчина
  • Город:Выборг
  • Автомобиль: A6(4F) 2,4BDW
  • год выпуска: 2007

Отправлено 29 Январь 2016 - 23:17

На работе не тормозил сегодня. На тапке не тормозит сейчас
  • 0

#4 MadVai

MadVai

    Ауди клуб Питер

  • Члены клуба
  • 2 743 Cообщений
  • Пол:Мужчина
  • Город:СПб
  • Автомобиль: Allroad 3.0 TDI
  • год выпуска: 2010

Отправлено 29 Январь 2016 - 23:18

тормозит периодически
  • 0

#5 AlekseyAlex

AlekseyAlex

    Ауди клуб Питер

  • Члены клуба
  • 1 243 Cообщений
  • Пол:Мужчина
  • Город:Санкт-Петербург
  • Автомобиль: Audi
  • модель: Q7
  • год выпуска: 2009

Отправлено 29 Январь 2016 - 23:19

+1 к карелу и Денису М


  • 0

#6 Дэнис М

Дэнис М

    Пользователь

  • Пользователи
  • 4 340 Cообщений
  • Пол:Мужчина
  • Город:г. Колпино
  • Автомобиль: Audi 80 avant
  • год выпуска: 1994

Отправлено 29 Январь 2016 - 23:35

Может от браузера зависит? Я только с винды 7


  • 0

#7 dmitry e

dmitry e

    Ауди клуб "Питер"

  • Модераторы
  • 16 894 Cообщений
  • Пол:Мужчина
  • Город:Выборг
  • Автомобиль: A6(4F) 2,4BDW
  • год выпуска: 2007

Отправлено 29 Январь 2016 - 23:37

На компе Хром. Винда ХР
  • 0

#8 2MAN_MC

2MAN_MC

    ///

  • Пользователи
  • 13 276 Cообщений
  • Пол:Мужчина
  • Город:.
  • Автомобиль: Seat Ibiza New
  • год выпуска: 2014

Отправлено 29 Январь 2016 - 23:38

С андроида все ок, с компании на работе иногда подтупливает
  • 0

#9 Леопольдъ

Леопольдъ

    Пользователь

  • Пользователи
  • 9 123 Cообщений
  • Пол:Мужчина
  • Город:С.Пб.-Оредеж
  • Автомобиль: Audi100aar
  • год выпуска: 1992

Отправлено 30 Январь 2016 - 00:15

забудь про 13ую

 

пс.  думал Дима написал  :rofl:


  • 0

#10 Galaxy_Hero

Galaxy_Hero

    Пользователь

  • Пользователи
  • 3 540 Cообщений
  • Пол:Мужчина
  • Город:Петровская Трясина
  • Автомобиль: Audi
  • модель: A6 C6 3.2Fsi Quattro
  • год выпуска: 2006

Отправлено 30 Январь 2016 - 01:56

Бывает такое. Похоже на тупняк яндексового модуля
  • 0

#11 pulchinello

pulchinello

    Ауди клуб Питер

  • Члены клуба
  • 2 417 Cообщений
  • Пол:Мужчина
  • Город:Всеволожск
  • Автомобиль: A6 3.0TDI Q
  • год выпуска: 2010

Отправлено 30 Январь 2016 - 08:06

Тоже плюсую за торможение.

ФайрФокс, ХР Винда.

Пробовал с Хрома, такая же хрень и с Оперы.

И дома и на работе (винда 8)

 

Но не всегда, но довольно часто!!!


  • 0

#12 LEXA_Audi

LEXA_Audi

    Ауди клуб "Питер"

  • Администраторы
  • 22 136 Cообщений
  • Пол:Мужчина
  • Город:Санкт-Петербург, Автово
  • Автомобиль: Audi/VW/Audi
  • модель: Cabrio А4/Polo/A3 Sedan Quattro
  • год выпуска: 03/11/15

Отправлено 02 Февраль 2016 - 12:14

Попробую обновить в ближайшее время


  • 0

#13 Дэнис М

Дэнис М

    Пользователь

  • Пользователи
  • 4 340 Cообщений
  • Пол:Мужчина
  • Город:г. Колпино
  • Автомобиль: Audi 80 avant
  • год выпуска: 1994

Отправлено 11 Март 2016 - 21:03

Вроде как проблема не решена... Лично у меня подтормаживает.


  • 0

#14 Чук

Чук

    Ауди клуб Питер

  • Члены клуба
  • 2 876 Cообщений
  • Пол:Мужчина
  • Город:Питер, Центр.
  • Автомобиль: Audi
  • модель: А6 4В
  • год выпуска: 2000

Отправлено 11 Март 2016 - 21:29

У меня ничего не тормозит.


  • 0

#15 Дэнис М

Дэнис М

    Пользователь

  • Пользователи
  • 4 340 Cообщений
  • Пол:Мужчина
  • Город:г. Колпино
  • Автомобиль: Audi 80 avant
  • год выпуска: 1994

Отправлено 11 Март 2016 - 21:31

Подтормаживает, через раз, с другими сайтами не замечено. Говорю лично за себя. 

(Миша, где твой аватар?!)


  • 0

#16 Prokhor

Prokhor

    Audi клуб "Питер"

  • Модераторы
  • 12 435 Cообщений
  • Пол:Мужчина
  • Город:Питер, Просвет
  • Автомобиль: Аudi
  • модель: Q7 S-line
  • год выпуска: 2010

Отправлено 11 Март 2016 - 21:33

Нормально вроде работает
  • 0

#17 Дэнис М

Дэнис М

    Пользователь

  • Пользователи
  • 4 340 Cообщений
  • Пол:Мужчина
  • Город:г. Колпино
  • Автомобиль: Audi 80 avant
  • год выпуска: 1994

Отправлено 11 Март 2016 - 21:35

Ну что, придётся мне на трипер провериться. 


  • 0

#18 Дэнис М

Дэнис М

    Пользователь

  • Пользователи
  • 4 340 Cообщений
  • Пол:Мужчина
  • Город:г. Колпино
  • Автомобиль: Audi 80 avant
  • год выпуска: 1994

Отправлено 11 Март 2016 - 21:36

В переносном смысле. (для флеймеров)


  • 0

#19 Дэнис М

Дэнис М

    Пользователь

  • Пользователи
  • 4 340 Cообщений
  • Пол:Мужчина
  • Город:г. Колпино
  • Автомобиль: Audi 80 avant
  • год выпуска: 1994

Отправлено 11 Март 2016 - 22:10

Всё по нулям, объектов не обнаружено, винде 2 месяца.


  • 0

#20 Karel

Karel

    Перфекционист

  • Модераторы
  • 29 354 Cообщений
  • Пол:Мужчина
  • Город:СПб, почти вантовый мост -)))
  • Автомобиль: Audi
  • модель: A6 C7 3.0TDI
  • год выпуска: 2011

Отправлено 11 Март 2016 - 22:11

Я заметил это от провайдера зависит. С мобильного никогда не тормозит.
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных