Перейти к содержимому





Фотография

Машина дергается


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 9

#1 saitkuloff

saitkuloff

    Пользователь

  • Пользователи
  • 2 Cообщений
  • Город:мраково

Отправлено 20 Август 2016 - 15:25

Здравствуйте. Прошу сильно не ругать я не привык так общятся. Да и с телефона писать неудобно. У меня Ауди а4 2003 год на вариаторе двигатель alt. Машина начала дергаться. От 1200 оборотов до 1800. Утром заводишь подтраивает но пока до 70 градусов не прогреется обороты нормально развивает и не дергается. А когда дергается ощущение что один из цилиндров не работает. Ближайший ваг ком далеко. Поменял модуль и бензонасос. Проблема не пропала. Свечи пахнут бензином. Куда копать выручайте.

Отправлено с моего 4027D через Tapatalk
  • 0

#2 avrilf

avrilf

    Пользователь

  • Пользователи
  • 5 Cообщений
  • Пол:Мужчина
  • Город:Питер
  • Автомобиль: Audi
  • модель: A6
  • год выпуска: 2015

Отправлено 21 Август 2016 - 00:15

посмотри топливные фильтры, может загрязнились


  • 0

#3 saitkuloff

saitkuloff

    Пользователь

  • Пользователи
  • 2 Cообщений
  • Город:мраково

Отправлено 21 Август 2016 - 13:44

Разобрался. Модуль 4 цилиндра нашёл только меняя подряд.

Отправлено с моего 4027D через Tapatalk
  • 0

#4 Игоряныч

Игоряныч

    Пользователь

  • Пользователи
  • 11 Cообщений
  • Город:СПБ
  • Автомобиль: Audi
  • модель: A4 avant
  • год выпуска: 2004

Отправлено 14 Август 2017 - 14:11

Приветствую
  • 0

#5 Игоряныч

Игоряныч

    Пользователь

  • Пользователи
  • 11 Cообщений
  • Город:СПБ
  • Автомобиль: Audi
  • модель: A4 avant
  • год выпуска: 2004

Отправлено 14 Август 2017 - 14:11

Всех
  • 0

#6 Игоряныч

Игоряныч

    Пользователь

  • Пользователи
  • 11 Cообщений
  • Город:СПБ
  • Автомобиль: Audi
  • модель: A4 avant
  • год выпуска: 2004

Отправлено 14 Август 2017 - 14:12

Такая же ситуация, дёргается не могу понять в чем дело. Поменял фильтра все, масла,свечи, диагностику делал, показало две ошибки, но они к этому не относятся. Правда бензонасос ещё не смотрел, как вариант он виновник, а ещё не скидывал ошибки после замены всего перечисленного
  • 0

#7 LEXA_Audi

LEXA_Audi

    Ауди клуб "Питер"

  • Администраторы
  • 22 493 Cообщений
  • Пол:Мужчина
  • Город:Санкт-Петербург, Автово
  • Автомобиль: Audi/VW/VW
  • модель: Cabrio А4/Golf7/Tuareg
  • год выпуска: 03/13/06

Отправлено 16 Август 2017 - 10:25

А какие ошибки то?


  • 0

#8 _Nikolay_

_Nikolay_

    Пользователь

  • Пользователи
  • 7 584 Cообщений
  • Пол:Мужчина
  • Автомобиль: Табурег/А4
  • год выпуска: 2008/2006

Отправлено 16 Август 2017 - 11:52

Начинать нужно с ошибок. Но я предполагаю помирающую катушку зажигания.


  • 0

#9 Игоряныч

Игоряныч

    Пользователь

  • Пользователи
  • 11 Cообщений
  • Город:СПБ
  • Автомобиль: Audi
  • модель: A4 avant
  • год выпуска: 2004

Отправлено 05 Сентябрь 2017 - 19:46

Начинать нужно с ошибок. Но я предполагаю помирающую катушку зажигания.


Решили проблему, - датчик положения распредвала.
  • 0

#10 _Nikolay_

_Nikolay_

    Пользователь

  • Пользователи
  • 7 584 Cообщений
  • Пол:Мужчина
  • Автомобиль: Табурег/А4
  • год выпуска: 2008/2006

Отправлено 06 Сентябрь 2017 - 15:43

Такие проблемы сразу показывает шнурок. На будущее советую прикупить.


  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных