Перейти к содержимому




Фотография

Мультитроник


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 10

#1 nikolay1701

nikolay1701

    Пользователь

  • Пользователи
  • 10 Cообщений
  • Автомобиль: Audi
  • модель: A4
  • год выпуска: 1997

Отправлено 19 Август 2013 - 15:30

здравствуйте.Подскажите пожалуйста что могло произойти с коробкой мультитроник Ауди А4 2006 г. 77000 пробег?Ехал все было впорядке пока не вкл.заднюю передачу,небыло звукового сигнала парктроника и замигала индикация PRND.На D едит все переключается а S не работает и кик даун тоже.На какое то время все вернулось на свои места,но не надолго
  • 0

#2 Jeysi

Jeysi

    Vorsprung durch Technik !

  • Пользователи
  • 21 332 Cообщений
  • Пол:Мужчина
  • Город:ВнутриКАДыш (с)Vitgok
  • Автомобиль: Audi TDI
  • год выпуска: 21век н.э.

Отправлено 19 Август 2013 - 16:39

по мультитронику есть своя тема,где на все вопросы отвечает человек,который ими занимается.

  • 0

#3 _Nikolay_

_Nikolay_

    Пользователь

  • Пользователи
  • 7 470 Cообщений
  • Пол:Мужчина
  • Автомобиль: Табурег/А4
  • год выпуска: 2008/2006

Отправлено 19 Август 2013 - 18:55

Езжай на диагностику. Почему-то включается аварийный режим (PRND). Возможно проблема просто в проводке.
  • 0

#4 DiCh

DiCh

    Пользователь

  • Пользователи
  • 7 162 Cообщений
  • Пол:Мужчина
  • Город:Санкт-Петербург, Гражданка
  • Автомобиль: KIA Sorento
  • год выпуска: 2003

Отправлено 20 Август 2013 - 23:53

На 99% у тебя проблема электронного блока управления коробкой. Могу даже ошибку которая поселилась в блоке назвать: многофункциональный переключатель F125, недостоверный сигнал.
Я их успешно ремонтирую и даю гарантию. Стоимость ремонта блока - 5000 руб. Телефон в подписи.
  • 0

#5 serfilin

serfilin

    Пользователь

  • Пользователи
  • 4 Cообщений
  • Автомобиль: Audi
  • модель: A4 avant(8E5,B6) 1.9TDi
  • год выпуска: 2003

Отправлено 15 Январь 2014 - 17:36

DiCh,никак не могу найти ваш номер телефона,как мне с вами связаться по поводу ремонта электронного блока управления?
  • 0

#6 2MAN_MC

2MAN_MC

    ///

  • Пользователи
  • 13 374 Cообщений
  • Пол:Мужчина
  • Город:.
  • Автомобиль: Seat Ibiza New
  • год выпуска: 2014

Отправлено 15 Январь 2014 - 17:39

подпись посмотри


  • 0

#7 serfilin

serfilin

    Пользователь

  • Пользователи
  • 4 Cообщений
  • Автомобиль: Audi
  • модель: A4 avant(8E5,B6) 1.9TDi
  • год выпуска: 2003

Отправлено 15 Январь 2014 - 17:40

В "подписи" это где?
  • 0

#8 2MAN_MC

2MAN_MC

    ///

  • Пользователи
  • 13 374 Cообщений
  • Пол:Мужчина
  • Город:.
  • Автомобиль: Seat Ibiza New
  • год выпуска: 2014

Отправлено 15 Январь 2014 - 17:43

Там где написано - Бицца Галавой Сюда :)


  • 0

#9 serfilin

serfilin

    Пользователь

  • Пользователи
  • 4 Cообщений
  • Автомобиль: Audi
  • модель: A4 avant(8E5,B6) 1.9TDi
  • год выпуска: 2003

Отправлено 15 Январь 2014 - 17:53

Спасибо,нашел...,с мобильника заходил на сайт-там не видно было..)))
  • 0

#10 Kovalenko79

Kovalenko79

    Пользователь

  • Пользователи
  • 2 Cообщений
  • Город:Москва
  • Автомобиль: Ауди
  • модель: а6 с6
  • год выпуска: 2010

Отправлено 25 Декабрь 2016 - 21:36

Здравствуйте, Евгений. 
Вопрос такой: Машина а6 с6 2010г. 2.8 fsi. Прошлой осенью менял гидроблок у Дмитрия в Москве ( загрязнение клапана управления давлением) , коробка ведет себя без нареканий ,все включается и едет куда надо,ошибок нет, адаптации проходит. 
   Пришлось на днях довольно долго,около километра ехать задним ходом ,выбирался из заснеженного тупика. Так вот при достаточно интенсивном движении после отпускания педали газа для сброса скорости и нажатии ее снова иногда пару секунд педаль пустая, потом опять все нормально. Причем если остановиться совсем и нажать снова на газ ,то разгоняется как обычно, а если не тормозить ,то газ сначала пустой,а потом обороты начинают плавно расти. Если газ не отпускать,а прибавлять и убавлять, то все отлично,машина следует за газом. Речь, повторюсь о заднем ходе.
 Скажите.это нормально? Просто не приходилось на этой машине так долго задом ехать, возможно это норма ?
 


  • 0

#11 Евгений_mult

Евгений_mult

    Пользователь

  • Пользователи
  • 290 Cообщений
  • Автомобиль: A6

Отправлено 28 Декабрь 2016 - 22:06

Здравствуйте, Евгений.
Вопрос такой: Машина а6 с6 2010г. 2.8 fsi. Прошлой осенью менял гидроблок у Дмитрия в Москве ( загрязнение клапана управления давлением) , коробка ведет себя без нареканий ,все включается и едет куда надо,ошибок нет, адаптации проходит.
Пришлось на днях довольно долго,около километра ехать задним ходом ,выбирался из заснеженного тупика. Так вот при достаточно интенсивном движении после отпускания педали газа для сброса скорости и нажатии ее снова иногда пару секунд педаль пустая, потом опять все нормально. Причем если остановиться совсем и нажать снова на газ ,то разгоняется как обычно, а если не тормозить ,то газ сначала пустой,а потом обороты начинают плавно расти. Если газ не отпускать,а прибавлять и убавлять, то все отлично,машина следует за газом. Речь, повторюсь о заднем ходе.
Скажите.это нормально? Просто не приходилось на этой машине так долго задом ехать, возможно это норма ?

Здравствуйте! Ответил Вам в "основной" теме по мультитроникам. Если кратко - с Вашей машиной все хорошо!
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных