Перейти к содержимому




Фотография

Замена двигателя Audi C4 100/A6

2.5 TDI AAT AEL C4 A6 Audi 100

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1 Diesel 2.5

Diesel 2.5

    Пользователь

  • Пользователи
  • 79 Cообщений
  • Пол:Мужчина
  • Город:Петрозаводск
  • Автомобиль: Audi 100 c4
  • год выпуска: 1992

Отправлено 19 Июль 2015 - 20:00

Уважаемы соклубники, у меня большой вопрос:

 

В общем суть вопроса - появился донор и я хочу заменить двигатель целиком.

 

Кто знает, с какими проблемами я могу столкнуться? Вопрос совместимости? Мозги свои или донора?

Про иммо - у меня его точно нет, вот у донора - ХЗ. Ключи зажигания что у меня, что у донора - совершенно обычные, без батареек и т.д. (не прямоугольный, как у свежих моделей, а худой и острый с двухсторонней косой выточкой)

 

Любые советы по замене, по работе приветствуются, т.к. делать все собираюсь сам.

 

Сейчас обе машины на ходу, после замены - обе машины должны быть на ходу

 

 

Вопрос временно закрыт. ЭБУ от моей тачки конфликтует с донором и наоборот. По проводке - неизвестно, такая же или нет. Перекидывать всю косы не вариант. Ищу другие варианты.    


  • 0

#2 aae1

aae1

    Пользователь

  • Пользователи
  • 262 Cообщений
  • Город:СПб
  • Автомобиль: A80 TDI

Отправлено 20 Июль 2015 - 17:13

Еще появилась проблема - по трассе машина едет только после перегазовки (нажимаю педаль сцепления, обороты падают до 0, затем давлю на газ) она летит. 

были такие симптомы- поменяй топл. фильтр., Остальное (по маслу и антифризу)- возможно прокладка г. блока, очень вероятно (я так думаю..) .


  • 0

#3 Diesel 2.5

Diesel 2.5

    Пользователь

  • Пользователи
  • 79 Cообщений
  • Пол:Мужчина
  • Город:Петрозаводск
  • Автомобиль: Audi 100 c4
  • год выпуска: 1992

Отправлено 21 Июль 2015 - 12:18

Еще появилась проблема - по трассе машина едет только после перегазовки (нажимаю педаль сцепления, обороты падают до 0, затем давлю на газ) она летит. 

были такие симптомы- поменяй топл. фильтр., Остальное (по маслу и антифризу)- возможно прокладка г. блока, очень вероятно (я так думаю..) .

Менял фильтра уже 100500 раз - не помогает. ЭБУ ошибок не выдает.

 

Да это ладно... мне теперь надо замахнуть как-то оперативно движки, боюсь столкнуться с неразрешимыми проблемами.


  • 0





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных