Перейти к содержимому




Фотография

ХХ, затруднен холодный пуск при температуре +5*...-3*

AAD - КЕ-Motronic

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 12

#1 Kостян

Kостян

    Пользователь

  • Пользователи
  • 3 327 Cообщений
  • Пол:Мужчина
  • Город:г.Санкт-Петербург
  • Автомобиль: Audi 100 C4 1991 AAD 115лс

Отправлено 31 Январь 2015 - 20:21

Ситуация вкратце :( :

при температуре на улице ~+5*...-3* после ночной стоянки наблюдается непонятности с заводкой и ХХ, а именно. Завожу(заводится сразу ), через 3-5 секунд глохнет, завожу еще раз, то же самое...и так ровно 4 раза. На 4-й раз заводится, работает с оборотами ХХ ~1000об/мин, иногда подкидывая произвольно кратковременно (5-6 сек) обороты до 1500об/мин. На педаль газа реагирует с провалами(движение на непрогретом авто не возможно). Вся эта неприятность длится до тех пор, пока авто не прогреется до температуры ~50-60* (по показометру на приборной панели). В один миг обороты падают до нормальных оборотов ХХ, реакция на педаль газа становится абсолютно четкая. При температурах ниже -3*, при любом морозе и в теплое время такая проблема не появляется....

 

1.ДТОЖ(на мозги)новый оригинал, сопротивление заменял, все ОК!

2.Скидывание фишки с ДТОЖ не помогает, все равно работает нестабильно, как описано выше

3.Может ли на это влиять ЭГРД? РХХ? Лямбда? прочее?

4.Выхлоп пахнет бензином...

5.Какие фишки можно скинуть с датчиков, переведя авто а аварийный режим, например, что б исключить неисправность того или иного устройства, НО без плохих последствий(выхода из строя)? С ЭГРД? С РХХ? с прогревочной форсунки? прочее....

 

ПС ни как не могу понять почему все это происходит при определенных условиях, в частности температуре окружающей среды, возможно, влажности. Что помимо синего ДТОЖ может сообщать ЭБУ о температуре окружающей среды?

 

спасибо!


  • 0

#2 Gargoules

Gargoules

    Пользователь

  • Пользователи
  • 3 703 Cообщений
  • Пол:Мужчина
  • Автомобиль: Suzuki
  • модель: GV 2007 AT (140hp)

Отправлено 31 Январь 2015 - 20:38

Контакты зажигания отсырели. Как только климат под капотом тепленький, все высыхает и нормально работает.
А заводится наверно на 1-2 цилиндрах,вот и глохнет и бензусом пахнет
  • 0

#3 AlexZ

AlexZ

    Пользователь

  • Пользователи
  • 7 031 Cообщений
  • Пол:Мужчина
  • Город:Питер, Гражданка
  • Автомобиль: Skoda
  • год выпуска: 2010

Отправлено 01 Февраль 2015 - 10:14

Было похожее:

1. На сотке (мотор 2.2 WC), там помогла замена всей высоковольтной части - свечи+провода+крышка трамблера+бегунок.

2. А на 80-ке (мотор 2.3 NG) была трещина в черепахе, т.е. был совсем маленький подсос воздуха после расходомера, и похожий результат.

 

И на сладкое - на многих дастерах с 2.0 подобное поведение есть с завода (траблы с заводом от +5°С и до -5°С) - лечится заменой уплотнительного кольца на дросселе - опять-таки подсос возудха после расходомера.


  • 0

#4 Kостян

Kостян

    Пользователь

  • Пользователи
  • 3 327 Cообщений
  • Пол:Мужчина
  • Город:г.Санкт-Петербург
  • Автомобиль: Audi 100 C4 1991 AAD 115лс

Отправлено 01 Февраль 2015 - 10:38

....А заводится наверно на 1-2 цилиндрах,вот и глохнет и бензусом пахнет

ну если бы все заканчивалось на 4-ой перезаводке, то все это не было б так неприятно для меня. Большую неприятность для меня представляет то, что я не могу начать движение пока все это происходит, т.е. пока не прогреется до 50*. И в этот момент работает она явно не на 2 цилиндрах...можно сказать она работает ровно, НО при нажатии на газ, происходят нестабильности...

 

Было похожее:

1. На сотке (мотор 2.2 WC), там помогла замена всей высоковольтной части - свечи+провода+крышка трамблера+бегунок.

2. А на 80-ке (мотор 2.3 NG) была трещина в черепахе, т.е. был совсем маленький подсос воздуха после расходомера, и похожий результат.

 

И на сладкое - на многих дастерах с 2.0 подобное поведение есть с завода (траблы с заводом от +5°С и до -5°С) - лечится заменой уплотнительного кольца на дросселе - опять-таки подсос возудха после расходомера.

 

1.попробую промыть РХХ, следующим этапом будет замена высоковольтной части

2.черепаха новая оригинальная, тыс 110 прошла, соответственно мягкая, трещин нет

3.касаемо подсосов, то посмотрю все еще раз....


  • 0

#5 AlexZ

AlexZ

    Пользователь

  • Пользователи
  • 7 031 Cообщений
  • Пол:Мужчина
  • Город:Питер, Гражданка
  • Автомобиль: Skoda
  • год выпуска: 2010

Отправлено 01 Февраль 2015 - 10:45

3.касаемо подсосов, то посмотрю все еще раз....

И посмотри/промой дроссель - он в загаженном состоянии так же не дает плотно закрыться заслонке.


  • 0

#6 Kостян

Kостян

    Пользователь

  • Пользователи
  • 3 327 Cообщений
  • Пол:Мужчина
  • Город:г.Санкт-Петербург
  • Автомобиль: Audi 100 C4 1991 AAD 115лс

Отправлено 01 Февраль 2015 - 12:20

И посмотри/промой дроссель - он в загаженном состоянии так же не дает плотно закрыться заслонке.

 

ок!

 

ПС а как это связано с уличной температурой? если б с дросселем были проблемы, они проявлялись бы при любой погоде...


  • 0

#7 AlexZ

AlexZ

    Пользователь

  • Пользователи
  • 7 031 Cообщений
  • Пол:Мужчина
  • Город:Питер, Гражданка
  • Автомобиль: Skoda
  • год выпуска: 2010

Отправлено 01 Февраль 2015 - 18:45

ок!

 

ПС а как это связано с уличной температурой? если б с дросселем были проблемы, они проявлялись бы при любой погоде...

А вот хз - но опыт такой есть, именно что около нуля...


  • 0

#8 Kостян

Kостян

    Пользователь

  • Пользователи
  • 3 327 Cообщений
  • Пол:Мужчина
  • Город:г.Санкт-Петербург
  • Автомобиль: Audi 100 C4 1991 AAD 115лс

Отправлено 01 Февраль 2015 - 22:07

погода сегодня не очень была для проверок/ремонтов, но тем не менее...

 

1. снял черепаху, осмотрел, как и говорил, она в идеале внутри чистая. Напорный диск так же чист, движется без заеданий...

2. посмотрел дроссель, там тоже, в принципе чисто, заслонки движутся без заеданий. Разбирать не стал, т.к. погода не "шепчет", если другие варианты не помогут, займусь и этим. Да и вообще, надо будет промыть для профилактики, но когда станет потеплее. Там долгая процедура, связанная с разборкой, да и на промывку надо время.

3. снял РХХ, честно скажу засран был. Какая-то ерунда типа черной копоти. Пытался повернуть заслонку ватной палочкой, до промывки, трудновато получалось. Потом залил средство для чистки карбюраторов минут на 15. После все вычистил ватными палочками, смоченными в средства для чистки. Чистую, стало возможным с легкостью поворачивать даже ватной палочкой.

4. как выяснилось, в плачевном состоянии находится Г-образный шланг VAG 067 133 784 (№5). Возможно, был подсос. Дыр в нем нет, но задубел и ссохся он прилично :unsure: Оба соединения прокручивались. В качестве временного решения на трубку VAG 048 133 383 C (№3) намотал пару витков изоленты, заменил хомут. Другое соединение просто затянул насколько это было возможно. Сдернуть его не удалось, действовал аккуратно, особенно после того, как узнал, сколько эта пиZдюлина стоит, 820р!!!! :blink:  Надо будет заняться "колхозом", и подобрать что-нибудь от отечественного автопрома :ph34r: , проблемка в том, что он Г-образный, и с разными диаметрами.

f26c049d439e.jpg

 

 

2c2a41ec8447.jpg

Слышал, что РХХ после чистки надо "калибровать" путем отсоединения АКБ(не знаю на сколько это правда), это не сложно, поэтому сделал.

 

Завелась шикарно, перезаводить не пришлось. Завелась нормально с первого раза, не смотря на влажность и околонулевую погоду (судя по последним заводкам, это был шикарный результат :) ). Сначала подкинула обороты на пару секунд до 1400, потом они опустились до 1000, а по мере прогревания до 60* опустились до оборотов ХХ. Был правда 1 выпад в середине прогрева, "подкинула" обороты до 1500 на пару секунд и все.  

 

В общем буду смотреть, отпишусь...тем более погода (околонулевая) будет еще несколько дней, что позволит проверить и убедиться в правильности выполненных операций, либо делать что-то еще...


  • 0

#9 Kостян

Kостян

    Пользователь

  • Пользователи
  • 3 327 Cообщений
  • Пол:Мужчина
  • Город:г.Санкт-Петербург
  • Автомобиль: Audi 100 C4 1991 AAD 115лс

Отправлено 02 Февраль 2015 - 17:32

не помогло... :angry:

 

опять то же самое...с 4-го раза....


  • 0

#10 Kостян

Kостян

    Пользователь

  • Пользователи
  • 3 327 Cообщений
  • Пол:Мужчина
  • Город:г.Санкт-Петербург
  • Автомобиль: Audi 100 C4 1991 AAD 115лс

Отправлено 12 Февраль 2015 - 02:04

подниму...

 

может есть у кого-нибудь еще какие-нибудь версии? :mellow:  на что обратить внимание? какая часть впрыска может так реагировать на температуру окружающей среды?

 

ПС как Саныч-а найти? пытаюсь отправить ЛС, "пользователь больше не может получать ЛС" :(


  • 0

#11 AlexS

AlexS

    Чукча читатель

  • Пользователи
  • 6 607 Cообщений
  • Пол:Мужчина
  • Город:Питер озерки
  • Автомобиль: A64B Q
  • год выпуска: 2002

Отправлено 12 Февраль 2015 - 02:16

Пусковая форсунка жива?

На холодную запуск с нее происходит, рабочие форсунки подключаются после.

ХЗ как на ААД но должен быть датчик температуры воздуха на входе.


  • 0

#12 slavyan

slavyan

    Пользователь

  • Пользователи
  • 4 279 Cообщений
  • Пол:Мужчина
  • Город:СПБ.кр.Село-- Мурино 911214О81О
  • Автомобиль: А6,С4 АСК,Q
  • год выпуска: 1997

Отправлено 12 Февраль 2015 - 08:50

она льет вместе с остальными!


  • 0

#13 Kостян

Kостян

    Пользователь

  • Пользователи
  • 3 327 Cообщений
  • Пол:Мужчина
  • Город:г.Санкт-Петербург
  • Автомобиль: Audi 100 C4 1991 AAD 115лс

Отправлено 12 Февраль 2015 - 12:41

я конечно могу путать, но датчиков температуры всего 3:

 

1)синий двухконтактный на ЭБУ, стоит в тройнике у ГБЦ

2)серый трехконтактный на приборку/сигнал перегрева, стоит в тройнике у ГБЦ

2)просто металлический двухконтактный, для вентилятора, стоит на ГБЦ около крышки ГБЦ.

 

если б она плохо заводилась при всех отрицательных температурах, тут было б более менее понятно, а тут какой-то странный диапазон, возле нуля...и еще, повторюсь, заводиться то она заводится и в этом диапазоне, но:

 

1)процесс происходит странно, приходится перезаводить 4 раза

2)при нажании на газ не совсем адекватная реакция, провалы

 

но все проходит как температура на приборке около 50-60*


  • 0





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных